Fallo en los mensajes de Tuenti

19 comentarios

El otro día me decidí a echarle un ojo a los primeros mensajes que envié en Tuenti con la sorpresa de que los envié en 1970.
Un fallo muy raro pero no único ya que en el primer mensaje, al abrirlo me salía un error que decía:

NaN undefined NaN, NaN:NaN

Supongo que será cosa de mi Tuenti y que a ninguno más le habrá afectado:

Bug en Towner: Salir de tu ciudad

15 comentarios

Acabo de descubrir un bug en Towner. No es gran cosa, pero es interesante.

Resulta que si haces Zoom al máximo en una de las esquinas del mapa, y luego le das al mínimo del Zoom: sales de tu ciudad.

Primer fallo del nuevo juego My RainForest

5 comentarios


Nada más se lanza el juego y ya comienzan los errores.
El nuevo juego me acaba de dar un fallo al pasar del nivel 1 al nivel 2.

Y esto acaba de empezar…

Error en los logros del nuevo Towner

27 comentarios

Parece ser que con tanto lío de cambios y errores con ventas, alquileres y demás, Towner ha tenido un Bug, diciéndome que tenía 12 fábricas de las 5 necesarias para la primera estrella…

¿Soy el único con esa mala suerte?

Error raro en Towner

2 comentarios

Acabo de conectarme a Towner y tras un rato esperando a que cargara me aparece la siguiente imagen:


¿A alguien más le pasó?

Tuenti Towner en Mantenimiento de nuevo

12 comentarios

Este es el nuevo mensaje que ofrece Towner al intentar jugar.
El mensaje ha empezado a aparecer a partir de las 4:06 de esta tarde.
Llevaba ya desde las 3:50 aproximadamente y Towner no me dejaba acceder hasta que salió el mensaje y me dí cuenta de lo que ocurría.

Ya era extraño de que Towner no volviese a dar errores de este tipo, pero por lo menos esta vez se han currado un poquito más el mensaje.

¿Será que están poniendo la expansión a 20 bloques?

Towner vuelve a funcionar hoy a las 6:06 de esta tarde

Error con el Chat de Tuenti

Deja un comentario

Hoy, sobre las 10:47 de la noche, he tenido un error con el chat de Tuenti: no me dejaba conectarme.
Por más que lo intentaba me ponía: “Conectando…” hasta que se conecta y me aparece esto:

¿A alguien más le ha pasado?

Older Entries